Sehr Wichtig !!! Bitte alle mal hier reinschauen

Hier erfährst Du Neuigkeiten zum Ausbau des Stör Anglers. Es werden Angelplätze, Gewässer , technische Neuerungen usw. vorgestellt.

Moderator: Stör-Angler

Beitragvon Lampro » Di 22. Mai 2007, 12:54

Shit :?

"ibm..." und "ntos.exe" (ist bei mir vorhanden) lassen sich so nicht löschen.

Dann werde ich es wohl mit der Killbox versuchen müssen...
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Lampro » Di 22. Mai 2007, 13:14

Ich verzweifle...jetzt komm ich in den abgesicherten Modus nicht rein. Wenn ihn den starte, macht er nicht weiter. Schwarzer Bildschirm und oben links in der Ecke bloß ein blinkender Strich!

Ich versuch's erstmal weiter!
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Lampro » Di 22. Mai 2007, 13:15

Achso ich habe es so versucht, mit meinem ganz normalen Benutzer die Dateien zu löschen. Funktioniert leider nicht - "File could not be deleted"
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Carp4Fun » Di 22. Mai 2007, 13:32

Hallo Tino,

Vielen Dank für deine hilfreichen Tipps!!! Hab mir jetzt mal den AVG (übrigens deutsche Menüführung) runtergeladen und installiert. Nun führe ich grad einen ersten Scan durch und wenn alles geklappt hat, werd ich mein avast-Programm gleich darauf löschen. Wenns Probleme geben sollte, werd ich mich wohl nochmal melden müssen. -Schonmal danke im Voraus.:lol:
Gruß
Sascha
Benutzeravatar
Carp4Fun
Angelfreund
 
Beiträge: 2171
Registriert: Do 20. Jul 2006, 22:10
Wohnort: Kellinghusen

Beitragvon Lampro » Di 22. Mai 2007, 13:46

Es kommt noch dicker!
Abgesicherter Modus klappt....nur......Admin hat ein Passwort, aber mir ist kein Passwort bekannt. Habe alles getestet.

Ich lade mir jetzt nochmal ein neues Antiviren-Programm runter und lasse durchlaufen.

Melde mich dann! :lol:
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Stör-Angler » Di 22. Mai 2007, 14:02

Vielen Dank für deine hilfreichen Tipps!!!


Dafür ist ein Danke absolut überflüssig !


@Lampro , versuche mal das Passwort einfach leer zu lassen - oft ist dort gar kein Passwort gesetzt.

Auch wenns besser ist dies im abgesichertem Modus zu machen - versuche die Schritte dann einfach mal im normalen Modus
Gruss
Tino
_______________________________________
geSTÖRter 0,- Admin mit Angelinfo-Verbreitungs-Syndrom
Benutzeravatar
Stör-Angler
Angelfreund
 
Beiträge: 996
Registriert: Di 25. Jul 2006, 15:14
Wohnort: Itzehoe

Beitragvon Lampro » Di 22. Mai 2007, 14:11

Leer lassen funzt auch nicht.
Und im normalen Modus sagt Killbox mir: "File could not be deleted" :lol: :lol:
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Lampro » Di 22. Mai 2007, 14:15

Report:

C:\WINDOWS\system32\ntos.exe
[WARNUNG] Die Datei konnte nicht geöffnet werden!


Bei der "ibm" hat er garnichts gesagt!
Gruß und Petri Heil,
Fynn
Benutzeravatar
Lampro
Angelfreund
 
Beiträge: 1750
Registriert: Mi 26. Jul 2006, 08:52
Wohnort: Hamburg // Oldendorf

Beitragvon Carp4Fun » Di 22. Mai 2007, 14:26

So, der Scan ist durch. Bei mir wurden 129 "Tracking Cookies" mittleren Risikos gefunden, die ich danach gelöscht habe. Hoffe, das war so in Ordnung. :wink: Trojaner oder dergleichen wurden nicht gefunden; auch habe ich die besagte Datei nicht in dem Ordner entdecken können. -Offenbar nochmal Glück gehabt! :D
Sollte ich sonst noch irgendwas beachten, oder vielleicht besondere Einstellungen beim AVG vornehmen? Mein avast kann ich dann ja nun löschen, sobald sich das neue Programm das erste Mal aktualisiert hat und ich weiß, dass alles ordnungsgemäß läuft, oder? Und diesen Scan führe ich dann in Zukunft bestenfalls einmal wöchentlich durch??
Gruß
Sascha
Benutzeravatar
Carp4Fun
Angelfreund
 
Beiträge: 2171
Registriert: Do 20. Jul 2006, 22:10
Wohnort: Kellinghusen

Beitragvon Stör-Angler » Di 22. Mai 2007, 14:28

Bei der "ibm" hat er garnichts gesagt!

Nee, macht er auch nicht - die Datei ist dann nachher gleich wieder da.


Zu ntos.exe :

Lade Dir HiJackThis [ Link ] runter , starte es und klicke auf "Do a system scan only".

Daraufhin bekommst Du eine Liste angezeigt - suche dort nach einem Eintrag der auf die ntos.exe hinweist.
Wenn du diesen gefunden hast, mache einen Haken davor und Klicke auf "Fix checked" .

Starte neu und versuche nochmals die ntos.exe zu löschen , erst mit der normalen Löschfunktion und wenns nicht geht dann nochmal mit Killbox.

Wenn Sie immer noch nicht löschbar ist, dann starte nochmal HiJackThis , klicke auf "Do a system scan only" und klicke unten Links auf Save log.

Das kopierst Du dann hier in den Thread und ich schaue mal nach ob ich dann verdächtige Einträge finde. Alternativ kannst Du die Datei auch HIER auf verdächtige Einträge prüfen lassen.
Gruss
Tino
_______________________________________
geSTÖRter 0,- Admin mit Angelinfo-Verbreitungs-Syndrom
Benutzeravatar
Stör-Angler
Angelfreund
 
Beiträge: 996
Registriert: Di 25. Jul 2006, 15:14
Wohnort: Itzehoe

VorherigeNächste

Zurück zu Neu auf dem Stör Angler

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron